Initial checkin of upstream version 4.09.
[usenet/usevote.git] / templates / bdsg-error
1 votetaker       := value mailfrom | fill-left 65
2
3 == TEMPLATE =================================================================
4 Zur Wertung deiner Stimme ist die Zustimmung zur Speicherung,
5 Verarbeitung und Veroeffentlichung der Stimmabgabe erforderlich.
6 Diese Zustimmung konnte nicht automatisch erkannt werden.
7 deine Stimme wurde daher geloescht und wird nicht gewertet.
8
9 Dieses kann folgende Gruende haben:
10
11 * In deinem Wahlschein fehlt der Abschnitt, der ueber die Art
12   der Verarbeitung deiner Stimmdaten informiert, oder er wurde
13   als nicht vollstaendig erkannt. Um bezueglich des deutschen
14   Bundesdatenschutzgesetzes keine Risiken einzugehen, muss ich
15   darauf bestehen, dass dieser Absatz unveraendert mitgeschickt
16   und akzeptiert wird.
17
18 * Du hast nicht der Speicherung/Verarbeitung/Veroeffentlichung
19   zugestimmt. Im dazugehoerigen Feld muss "JA" eingetragen
20   werden.
21
22 Bitte stimme erneut ab, lasse dabei den Hinweistext im
23 Wahlschein intakt und akzeptiere die Klausel, indem du im
24 vorgesehen Feld "JA" eintraegst. Sollte das Problem aufgrund eines
25 Uebermittlungsfehlers bestehen bleiben, melde Dich bitte unter
26 der unten angegebenen Adresse bei mir.
27
28 [$votetaker]
29 \[mit [$usevote_version]\]
This page took 0.009246 seconds and 3 git commands to generate.