Update documentation to 4.12.
[usenet/usevote.git] / UVconfig.pm
index fddc363..4cd5d85 100644 (file)
@@ -18,7 +18,7 @@ require Exporter;
 $VERSION = "0.18";
 
 # Usevote version
 $VERSION = "0.18";
 
 # Usevote version
-$usevote_version = "UseVoteGer 4.11";
+$usevote_version = "UseVoteGer 4.12";
 
 sub read_config {
 
 
 sub read_config {
 
This page took 0.009593 seconds and 4 git commands to generate.